Файлы для Minecraft

Нужное для Minecraft 1.5.1:

Случайные статьи:

Случайные файлы

скачать minecraft 1 6 4 с необходимыми модами

Просмотров: 2417, Комментариев: 3, Добавил:

как создать свой канал бесплатно в 2015 году


как поставить регион в майн

Мод Player API/Render для Minecraft - необходимый мод, который понадобится для установки других Скачать Render-Player-API-Core-1.6.4 · Скачать 


Дата: 13-авг-2016 16:21, Раздел:
Всего комментариев: 3
Комментарий № 3
2017-01-16, 10:26

19 янв 2014 Мод добавит кузнечика - палку с которой можно высоко прыгать. (35.86 КБ, 19 января 2014) только не на версию 1.7.10, на которой слишком много необходимых модов.





Комментарий № 2
2017-01-13, 21:30

Мониторинг и рейтинг игровых серверов майнкрафт с модом RailCraft. сюжет игры DayZ Standalone в Майнкрафте. Скачать лаунчер, 1.6.4, 19 / типа HiTech со всеми необходимыми модами, Скачать лаунчер, 1.7.10, 4 / 50, 0, 2.





Комментарий № 1
2017-01-12, 19:33

2 мар 2014 Minecraft Forge 1.6.4 v9.11.1.965 - Необходимый мод без которого не будут работать другие моды для версии 1.6.4 BetterFonts1.0.3 






Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.

[ Регистрация | Вход ]

Все моды по версиям:

Нужное для Minecraft 1.6.2:

Нужное для Minecraft 1.6.1:

Нужное для Minecraft 1.5.2:

Полезное:
FAQ по Minecraft Рецепты крафта Как играть в Майнкрафт? ID предметов Команды админа Как раскрутить сервер?

Лента комментариев
написал в 12:30

написал в 20:57

написал в 13:41


Статистика
Всего пользователей: 8987+26

Онлайн пользователей: 27
,


Сегодня зашли:
, , , , , , , , , , , , ,